SchemaSpy Analysis of nmrshiftdb - All Relationships Generated by
SchemaSpy

SchemaSpy was unable to generate a diagram of table relationships.
SchemaSpy requires Graphviz version 2.2.1 or versions greater than 2.4 from www.graphviz.org.